Merge branch 'release' of https://github.com/Pulse-Eight/libcec into upstream
[deb_libcec.git] / debian / rules
index 3d3d89ca1e685bf1b392d1006f8138034ab8a6fe..b4bd2b63b263b836b4388cd0d9c4ed9bc150a258 100755 (executable)
@@ -1,13 +1,8 @@
 #!/usr/bin/make -f
-# -*- makefile -*-
-# Sample debian/rules that uses debhelper.
-# This file was originally written by Joey Hess and Craig Small.
-# As a special exception, when this file is copied by dh-make into a
-# dh-make output file, you may use that output file without restriction.
-# This special exception was added by Craig Small in version 0.37 of dh-make.
 
 # Uncomment this to turn on verbose mode.
-export DH_VERBOSE=1
+#export DH_VERBOSE=1
 
 %:
-       dh  $@
+       dh  $@ --parallel
+