* Fix a typo in the dpkg changelog.
[deb_shairplay.git] / debian / rules
index 6e58ad0193d4c626b839676195feb748bfe1fba9..b0dcff98c48dbf87bea92cf0530ab02d9da0fbad 100755 (executable)
@@ -19,7 +19,7 @@ DEB_HOST_MULTIARCH ?= $(shell dpkg-architecture -qDEB_HOST_MULTIARCH)
 
 
 %:
-       dh $@  --with autoreconf
+       dh $@ --parallel --with autoreconf
 
 override_dh_auto_configure:
        ./configure --disable-static --prefix=/usr --libdir=\$${prefix}/lib/$(DEB_HOST_MULTIARCH)